Télécharger CMS Made Simple

Attention : NE PLUS UTILISER - Cette branche n'est PLUS maintenue depuis le 7 Septembre 2016 ! (en savoir plus)

 Retrouvez également les modules complémentaires disponibles sur la forge

 Cliquez ici pour connaitre les spécificités techniques recommandées

  Attention : Nécessite PHP 5.5 minimum pour faire fonctionner correctement tous les modules.Free.fr est compatible dans une certaine mesure avec CmsMadeSimple.

Pour information - Installer CmsMadeSimple 2.x

 Retrouvez également les modules complémentaires disponibles sur la forge

 Cliquez ici pour connaitre les spécificités techniques recommandées

  Attention : Nécessite PHP 5.5 minimum pour faire fonctionner correctement tous les modules.Free.fr est compatible dans une certaine mesure avec CmsMadeSimple.

Votre annonce professionnelle sur cet encart publicitaire à partir de 9€ ttc / mois
  Flux Rss Twitter FaceBook