Forum CMS Made Simple Francophone

Aide francophone sur CMS Made Simple

Vous n'êtes pas identifié(e).

Annonce

ATTENTION

  • Prenez le temps de rechercher si quelqu'un n'a pas déjà proposé une solution à votre problème. Sur le forum français et sur le wiki
  • Pensez à mettre à jour votre version de CMS Made Simple. Nous ne faisons de support que sur LA dernière version de CMS Made Simple.
  • Renseignez impérativement le formulaire de nouveau message de manière la plus complète que possible. Dans votre CMS utiliser le menu Administration du site/Informations du système en haut Vue au format texte. Ces informations demandées nous permettent de mieux vous aider
  • Ajoutez [Résolu] au début du titre de votre 1er message lorsqu'une solution a été trouvée.

#1 25/11/2017 16:41:41

jpalsu
Membre
Lieu : Biarritz
Inscription : 23/04/2015
Messages : 36

[Résolu] Sur les forums de CmsMS, les liens sont en caractères barrés

Bonjour

Sur les forums de CmsMS, tous les liens apparaissent à mon écran en caractères barrés
cf. la copie d'écran ci-dessous :


1511619923.png


Je n'ai pas constaté ce problème sur d'autres forums que ceux de CmsMS.

Quelqu'un peut-il m'aider ?

D'avance merci

Dernière modification par jpalsu (25/11/2017 18:52:25)

Hors ligne

#2 25/11/2017 18:54:32

jpalsu
Membre
Lieu : Biarritz
Inscription : 23/04/2015
Messages : 36

Re : [Résolu] Sur les forums de CmsMS, les liens sont en caractères barrés

Problème réglé !

Il était provoqué par un Module de Firefox.

Désolé !
merci de votre aide.  smile

Hors ligne

Pied de page des forums