Forum CMS Made Simple Francophone

Aide francophone sur CMS Made Simple

Vous n'êtes pas identifié(e).

Annonce

ATTENTION

  • Prenez le temps de rechercher si quelqu'un n'a pas déjà proposé une solution à votre problème. Sur le forum français et sur le wiki
  • Pensez à mettre à jour votre version de CMS Made Simple. Nous ne faisons de support que sur LA dernière version de CMS Made Simple.
  • Renseignez impérativement le formulaire de nouveau message de manière la plus complète que possible. Dans votre CMS utiliser le menu Administration du site/Informations du système en haut Vue au format texte. Ces informations demandées nous permettent de mieux vous aider
  • Ajoutez [Résolu] au début du titre de votre 1er message lorsqu'une solution a été trouvée.

#1 29/05/2017 16:09:53

bobjo
Membre
Inscription : 24/02/2012
Messages : 184

Problème de connexion admin

#~~~~~ DEBUT BLOC A NE PAS SUPPRIMER ~~~~~
#~ Version du CMS: 2.1.3
#~ Url du site :
#~ Hébergeur / Soft :
#~ Informations Système :
#~~~~~ FIN BLOC A NE PAS SUPPRIMER ~~~~~



Bonjour,

Je rencontre un problème assez étrange avec CMSMS.
Ce problème a déjà était abordé dans un topic (http://www.cmsmadesimple.fr/forum/viewt … d=6404&p=1) mais celui ci est fermé et je ne sais pas ou cela en est.
Le problème est avec la "PruneAdminlogTask".

J'ai parcouru les différents liens du sujet mais il n'y a pas de solution...

Auriez vous des nouvelles au sujet de ce problème ?

Cordialement

bobjo

Hors ligne

#2 30/05/2017 09:21:50

jce76350
Administrateur
Lieu : Rouen
Inscription : 23/09/2007
Messages : 6 101
Site Web

Re : Problème de connexion admin

donne le maximum d'informations (Administration du site/Informations du système) déjà pour voir


J-C Etiemble Tutoriels v 2.2.x

Hors ligne

#3 30/05/2017 14:28:37

bobjo
Membre
Inscription : 24/02/2012
Messages : 184

Re : Problème de connexion admin

Bonjour,
Merci de me répondre.

Depuis hier j'ai passer le site en 2.1.6.
Je n'ai pas fais une mise à jour mais installation complète.
Je n'ai pas encore eu le problème étant donné que je viens juste de terminer l'install.
Avant de mettre d'autre infos, je vais attendre de voir si le problème réapparait.
Je vous tiendrai au courant.

Cordialement

bobjo

Hors ligne

#4 31/05/2017 22:36:20

Ouik
Modérateur
Lieu : Bourgogne
Inscription : 08/01/2008
Messages : 1 080
Site Web

Re : Problème de connexion admin

Oui, le problème est corrigé sur la future V2.2.
En attendant le seul remède temporaire est de vider régulièrement le cache à la main, et si pas d'accès à l'admin, de supprimer via ftp les fichiers contenus dans tmp/cache et tmp/templates_c.

Hors ligne

Pied de page des forums