Forum CMS Made Simple Francophone

Aide francophone sur CMS Made Simple

Vous n'êtes pas identifié(e).

Annonce

ATTENTION

  • Prenez le temps de rechercher si quelqu'un n'a pas déjà proposé une solution à votre problème. Sur le forum français et sur le wiki
  • Pensez à mettre à jour votre version de CMS Made Simple. Nous ne faisons de support que sur LA dernière version de CMS Made Simple.
  • Renseignez impérativement le formulaire de nouveau message de manière la plus complète que possible. Dans votre CMS utiliser le menu Administration du site/Informations du système en haut Vue au format texte. Ces informations demandées nous permettent de mieux vous aider
  • Ajoutez [Résolu] au début du titre de votre 1er message lorsqu'une solution a été trouvée.

#1 07/03/2012 19:18:05

kraygoon
Membre
Lieu : Pau, France
Inscription : 02/11/2007
Messages : 495
Site Web

Re : que pensez vous de ce site (site web pour un laboratoire de recherche)

Bonjour,

Aïe je me suis arrêté au début de ton code qui dispose de jolies balises <script> avant même la déclaration du DocType.
Dès que ça c'est corrigé, je reviendrais voir.

Hors ligne

#2 16/03/2012 08:42:14

Jean le Chauve
Sa Seigneurie le Chauve, Comte du domaine .be
Lieu : Bruxelles
Inscription : 13/12/2007
Messages : 4 693
Site Web

Re : que pensez vous de ce site (site web pour un laboratoire de recherche)

Et le Copyright ? mad
Code invalide : http://validator.w3.org/check?verbose=1 … a-lyon.fr/

Hors ligne

Pied de page des forums