Forum CMS Made Simple Francophone

Aide francophone sur CMS Made Simple

Vous n'êtes pas identifié(e).

Annonce

ATTENTION

  • Prenez le temps de rechercher si quelqu'un n'a pas déjà proposé une solution à votre problème. Sur le forum français et sur le wiki
  • Pensez à mettre à jour votre version de CMS Made Simple. Nous ne faisons de support que sur LA dernière version de CMS Made Simple.
  • Renseignez impérativement le formulaire de nouveau message de manière la plus complète que possible. Dans votre CMS utiliser le menu Administration du site/Informations du système en haut Vue au format texte. Ces informations demandées nous permettent de mieux vous aider
  • Ajoutez [Résolu] au début du titre de votre 1er message lorsqu'une solution a été trouvée.

Installation

Discussion Réponses Vues Dernier message
31
Fermée : Editeur WISIWYG dans Gabarits par kevle88e
3 1 476 02/05/2017 21:03:43 par jce76350
32
Fermée : https et déconnection admin par snatch1974
11 3 949 23/03/2017 22:35:20 par snatch1974
33
2 966 15/03/2017 08:47:21 par champtortet
34
17 5 022 06/03/2017 16:18:27 par studiow
35
4 2 320 06/03/2017 13:09:59 par François
36
7 2 691 23/02/2017 19:20:50 par snatch1974
37
3 2 033 17/02/2017 11:16:20 par alas
38
0 1 197 16/02/2017 20:03:24 par archeo
39
0 1 264 16/02/2017 19:09:09 par alas
40
1 1 136 16/02/2017 17:24:01 par alas
41
7 2 769 25/01/2017 16:09:34 par chloroweb
42
4 1 864 25/01/2017 09:33:54 par airelibre
43
3 1 525 23/01/2017 21:49:24 par jce76350
44
7 2 533 23/01/2017 12:46:13 par pixetmots
45
3 2 556 21/01/2017 12:27:02 par jce76350
46
4 1 940 02/12/2016 12:42:37 par Vikils
47
7 3 070 11/11/2016 15:00:02 par Ouik
48
Fermée : Problème par Greka
2 1 208 11/11/2016 10:45:35 par jce76350
49
Fermée : Installation PHP 7 par Virginie 12
14 5 084 03/11/2016 10:10:34 par jce76350
50
1 1 206 29/10/2016 11:57:32 par jce76350
51
7 2 860 21/09/2016 18:16:46 par jce76350
52
4 1 949 20/09/2016 08:56:09 par jissey
53
Fermée : Installation OVH par champtortet
3 1 683 12/09/2016 22:48:56 par jissey
54
13 4 642 01/09/2016 18:58:32 par Jean le Chauve
55
Fermée : Problème lors du passage HTTP > HTTPS par kikinovak
2 4 360 26/08/2016 18:55:02 par kikinovak
56
Fermée : [résolu]impossible d'éditer mes pages par sevhaine
1 1 068 26/08/2016 15:56:09 par Jean le Chauve
57
6 2 781 04/08/2016 16:33:26 par Virginie 12
58
Fermée : Migration 1.12 --> 2.xx par Autourdupc
1 1 287 03/08/2016 19:57:16 par jce76350
59
10 11 787 29/07/2016 14:24:26 par jce76350
60
Fermée : lenteur du panneau administration par jfetis
12 4 696 23/07/2016 15:47:08 par jissey

Pied de page des forums

Propulsé par FluxBB