[Résolu] instalation bloquée niveau2

Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
#26
>Re,

merci du lien je vais suivre la procédure pour installer la 5.3.3

A+
-.
#26
>Re,

merci du lien je vais suivre la procédure pour installer la 5.3.3

A+
-.
#27
Bonjour JCE,

Merci de m'avoir encouragé à insister; enfin trouvé c'est peut être tout con mais pas forcément évident


donc dans le php.ini
il y a çà
; error_reporting
; Default Value: E_ALL & ~E_NOTICE
; Development Value: E_ALL | E_STRICT
; Production Value: E_ALL & ~E_DEPRECATED

mais plus bas il y a çà

error_reporting=E_ALL

>que j'ai remplacé par
error_reporting=E_ALL & ~E_DEPRECATED

je ne sais pas si c'est la manip exacte mais çà passe.....
-.
#27
Bonjour JCE,

Merci de m'avoir encouragé à insister; enfin trouvé c'est peut être tout con mais pas forcément évident


donc dans le php.ini
il y a çà
; error_reporting
; Default Value: E_ALL & ~E_NOTICE
; Development Value: E_ALL | E_STRICT
; Production Value: E_ALL & ~E_DEPRECATED

mais plus bas il y a çà

error_reporting=E_ALL

>que j'ai remplacé par
error_reporting=E_ALL & ~E_DEPRECATED

je ne sais pas si c'est la manip exacte mais çà passe.....
-.
#28
re,

>je ne sais pas si c'est la manip exacte mais çà passe.....
si tu as bien exactement bien suivi mon mode d'emploi en passant par l'icône wampserveur cela doit être bon.
ça marche ou pas l'install ??
J-C Etiemble Tutoriels v 2.2.x
#28
re,

>je ne sais pas si c'est la manip exacte mais çà passe.....
si tu as bien exactement bien suivi mon mode d'emploi en passant par l'icône wampserveur cela doit être bon.
ça marche ou pas l'install ??
J-C Etiemble Tutoriels v 2.2.x
#29
Re,

bien sûr je suis passé par l'icône
et l'install est faite maintenant
merci à toi

A+

Phil Did
-.
#29
Re,

bien sûr je suis passé par l'icône
et l'install est faite maintenant
merci à toi

A+

Phil Did
-.


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)