Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Resolu] Problème installation 2.1.5 sur MAMP 3.4
#1
Citation :#~~~~~ DEBUT BLOC A NE PAS SUPPRIMER ~~~~~
#~ Version du CMS: 2.1.5
#~ Url du site : Local
#~ Hébergeur / Soft : MAMP
#~ Informations Système :
#~~~~~ FIN BLOC A NE PAS SUPPRIMER ~~~~~

Je n'avais pas cherché , la réponse était déjà dans le forum ici : http://www.cmsmadesimple.fr/forum/viewtopic.php?id=6318 ... Merci...


Bonjour ,

Je tente d'installer 2.1.5 sur MAMP 3.4 (avec PHP 5.6.10) en version PHAR.

Toute l'install se déroule correctement jusqu'au bout, avec le message de réussite final .

Cependant en lançant le site, j'ai une version HTML pur de la page d'accueil, sans CSS , et aucun des liens de fonctionne (pas de connexion avec le serveur...) .

Merci pour votre aide
#2
Citation :Je n'avais pas cherché , la réponse était déjà dans le forum
et le lien serait le bienvenue pour les autres qui auraient un problème identique - merci
J-C Etiemble Tutoriels v 2.2.x


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)