Protéger l'accès à une page par mot de passe

Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
#5
C'est dû à ta version de PHP qui est trop ancienne (5.6). Passe en 7.2 et les modules fonctionneront dans leur dernière version.

Tiens-nous informé,
Répondre
#5
C'est dû à ta version de PHP qui est trop ancienne (5.6). Passe en 7.2 et les modules fonctionneront dans leur dernière version.

Tiens-nous informé,
Répondre


Messages dans ce sujet
RE: Protéger l'accès à une page par mot de passe - par airelibre - 14/11/2019, 11:07:57

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)