Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Résolu] problème affichage vidéo
#5
re,

Faut lire les informations Wink
http://www.cmsmadesimple.fr/forum/viewto...997#p13997
1.7.0 -->la configuration minimale requise est la version PHP 5.2.4
> phpversion: 4.4.3-dev
Donc il faudrait passer en 5.x pour mettre la 1.6.7
PHP4 est out depuis 2 ans !!!!
J-C Etiemble Tutoriels v 2.2.x


Messages dans ce sujet

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)